Outbound calls failing with code 403 No Rates Found TM1

Incident Report for Telnyx

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jan 22, 2026 - 21:47 UTC

Identified

We see an increase of errors starting today at 2pm UTC with code "SIP/2.0 403 No Rates Found TM1" for our Sydney anchorsite and we’re working on a fix
Posted Jan 22, 2026 - 21:41 UTC

Investigating

We are currently investigating this issue.
Posted Jan 22, 2026 - 21:33 UTC
This incident affects: SIP Trunking - Signaling Regions (Australia).